Cerca nel forum

Parole chiave

Dopo cambio candele va per alcuni minuti, poi tossisce e si spenge e non riparte

Di più
28/02/2021 17:17 #1 da Ariccucci
Ciao a tutti, ho ripreso la mia TA 650 del 2000, fatto un centinaio di chilometri decido di cambiare le candele. Le cambio, stessa marca e sigla. Faccio il lavoro e prima di rimontare tutto la avvio per vedere se va tutto bene. Parte e sta accesa senza problemi per 30 - 40 secondi.
Chiudo tutto, la avvio, tutto bene,  penso sia fredda, tiro l'aria, perde colpi, si spenge e non mi riparte più.
Cosa può esere ? O cosa devo fare ? Le pipette sembrano a posto, sarà solo ingolfata ? Datemi qualche consiglio, grazie  

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
28/02/2021 19:39 #2 da paolo
Dubito siano le pipette, anche una sola candela è sufficiente per farla funzionare bene. O le candele che hai montato sono farlocche (prese on line?) o il problema non è legato direttamente alle candele (per caso non hai scollegato apposta o per errore il tubo a depressione che aziona il rubinetto benzina?) , comunque accendila se riesci, rilascia subito l'aria (o non tirarla nemmeno) e falla scaldare bene.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
01/03/2021 14:36 #3 da Ariccucci
Ciao, ho riprovato, ma non parte, ho smontato una candela e ho controllato, fa la scintilla, ma la candela era asciutta. Per sostituire le candele ho sollevato il serbatoio di 2-3 cm ma non l'ho smontato, come devo fare per vedere se arriva benzina ? Posso aver schiacciato qualche tubicino ? Se fosse ingolfata la candela doveva essere bagnata, credo. Qualche idea ?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
01/03/2021 14:51 #4 da paolo
Esatto, se è ingolfata la candela è bagnata, se fa scintilla e le candele sono asciutte non arriva benzina.
Come ti avevo scritto è qualcosa di sicuramente banale, il primo imputato è il tubicino che collega il cilindro posteriore al rubinetto benzina sul lato siniostro della moto, lo vedi subito, controlla che non si sia staccato (e collegalo al beccuccio giusto che é quello sull'estremità del rubinetto). Altro è più difficile, comunqua apri il serbatoio e vedi se all'interno c'è pressione negativa in quel caso è completamente strozzata la cannetta di sfiato, ma io propendo per la prima.
Per provare a fa fluire benzina devi staccare la cannetta della benza, staccare quel tubicino dal cilindro e aspirare, la benza deve uscire copiosa, collega una cannetta a recuperala altrimenti in un attimo inondi il box anche perché spesso anche se smetti di aspirare la benza esce ancora per qualche minuto e il 650 non ha il rubinetto da poter chiudere.
Ciao, facci sapere
Paolo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
01/03/2021 15:05 #5 da Ariccucci
Ciao e grazie dell'aiuto, ho controllato, prima di leggere il tuo post, e hai ragione, è il tubicino che parte dal serbatoio e va al carburatore che è rotto, per l'età. Per sostituirlo, devo cercare qualcosa di particolare, o alla honda o posso andare da un ricambi moto e prendere un normale tubo per la benzina ? Di che diametro ?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
01/03/2021 15:34 #6 da paolo
Un normale tubo benzina di buona qualità va benissimo, il vantaggio di quello originale é che ha già alcune pieghe che lo fanno risultare perfettamente ma costerà una ventina di euro, non credo ne valga la pena.
Il diametro del foro è dichiarato 3.5mm ma credo vada bene sia da 3 che da 4 con l'opportuna fascetta. Saranno circa 30-35 sul 600 sulla 650 non ricordo se è più corto, più lungo però non mi pare.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
01/03/2021 17:15 #7 da Ariccucci
Sostituito il tubo benzina, tutto a posto, gira una meraviglia con le candele nuove, grazie davvero per i consigli

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.210 secondi