Cerca nel forum

Parole chiave

Problema serraggio campana frizione honda transalp 600

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
06/04/2020 20:23 - 07/04/2020 20:03 #1 da Gio1990
Salve a tutti come da oggetto dopo aver sostituito i dischi frizione non riesco a serrare la campana frizione in quanto il cestello gira a vuoto, mi spiego meglio l albero di trasmissione secondario dove va avvitato il dadone da 17" della campana non gira insieme al pacco frizione! Nello smontaggio tutto ok con pistola pneumatica ho bloccato gli ingranaggi ed è venuta fuori. Ora nel rimontaggio il pacco frizione non gira insieme albero di trasmissione secondario. È come se la frizione non ingranasse. Se vi occorre qualche foto fatemi sapere. Ho un video ma da qui non riesco a caricarlo. Giovanni


Il video caricato su YouTube al seguente link:
Ultima Modifica 07/04/2020 20:03 da Gio1990.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
07/04/2020 20:11 #2 da paolo
Non capisco il problema, se l'hai svitato con la procedura inversa dovresti anche poterlo avvitare, anche quando l'hai svitato non era solidale alla campana, nellk svitare le 4 viti e rimuovere il piattello la frizione non è più compressa quindi non oppone alcuna resistenza alla rotazione, prova o ad avvitare le 4 viti senza il piattello in modo da renderlo solidale alla campana e quindi frenato dal motore, oppure metti in marcia e premi il freno, anche quello ne limita il movimento.

Ciao
Paolo
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
07/04/2020 22:34 #3 da Gio1990
Paolo grazie per avermi risposto, comunque ho provato già sia senza piattello, sia senzA dischi, in modo tale da fermare il Cono, caricarla, renderla solidale ma niente da fare, provato in tutte le marce possibili, il freno non posso usarlo poiché il motore da come vedi è al banco, ho provato pure con un altra chiave a tener fermo l asse del pignone in modo da simulate il freno posteriore ma niente da fare... Sto andando al manicomio... Quando l ho smontata comunque oltre al rumore del perno o sentito un altro strano rumore... Mi auguro che non abbia intoccato qualche ingranaggio del cambio /asse primario del cambio...

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
07/04/2020 23:39 - 07/04/2020 23:44 #4 da paolo
Non so cosa tu abbia fermato per svitarla (probabilmente erano leggermente incollati i dischi) ma nel video NON stai usando l'avvitatore pneumatico che hai usato per smontarla quindi quello che ti succede è assolutamente normale. Prova a pensare come funziona e a cosa serve la frizione, serve a rendere solidale la trasmissione del moto tra albero motore a albero del cambio quindi se non è in folle anche l'albero del pignone. Se smonti (o semplicemente tiri la leva) la frizione interrompi questa trasmissione del moto quindi la campana gira per i fatti suoi e il mozzetto interno pure.
Ora come funziona la frizione? Le molle premono i dischi condotti su quelli conduttori e li rendono solidali trasmettendo il moto, quindi fin che non monti tutti i dischi e non serri le molle (non col mozzetto originale altrimenti non puoi più avvitare il dadone ma mettendo 4 rondelle) e avviti le 4 viti per comprimere le molle, non puoi pretendere che il perno del dadone non giri per i fatti suoi.
Se guardi sul sito tecnica nel faidatè è indicato e c'è anche una foto con le 4 molle compresse per avvitare il dadone, ma sempre e solo con la pistola a aria, se non hai l'apposito attrezzo Honda che inserito dove ci sono le molle blocca il tutto e a quel punto puoi serrare con dinamometrica o altra chiave come stavi tentando di fare.

Ciao
Paolo

P.s. se ti avanza un disco frizione e se anche comprimendo le molle ancora non si blocca ti hanno dato i dischi del 650 visivamente identici ma uno in più e più bassi, 2.7 mm anziché 3mm quindi la frizione non andrà mai.
Ultima Modifica 07/04/2020 23:44 da paolo.
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
08/04/2020 00:36 - 08/04/2020 00:51 #5 da Gio1990
Grazie Paolo domani ricontrollo lo spessore dei dischi e provo con molle e rondelle inserite. Quello che non mi spiego oltre al rumore del perno quello strano rumore quando l ho svitato, di pacchi frizione ne ho svitati tanti ma un rumore simile me lo fece tempo fa con un motore yamaha tenere 600 e comunque per nn tirarla alle lunghe dovetti aprire il motore causa nello smontaggio errore/distrazione vuole stava inserita la 5'a marcia e come ben sai la 5 sul albero primario del cambio ha un ingranaggio fisso ma ozioso, ovvero che gira sopra tramite cuscinetto a differenza di 1 e 2a marcia che sono gli unici ingranaggi conduttori totalmente solidali al albero primario. Non voglio farmi da civetta in questa quarantena del cavolo che ci sta ammazzando un po tutti mi auguro che come tu m abbia detto risolvi anche se per il momento nn ne vuole prp sapere. Grazie ancora a domani.
Ultima Modifica 08/04/2020 00:51 da Gio1990.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
08/04/2020 18:48 #6 da paolo
Le cose non si rompono da sole, se hai fatto tutti i passaggi correttamentei non puoi aver rotto nulla.
Comunque non ho ancora capito se pretendevi rimanesse solidale senza serrare le molle o se le molle le hai serrate. Se non le hai serrate è inutile controlli lo spessore dei dischi.
Comunque sono lavori da fare con calma e cognizione, il sito aiuta seguendo le varie fasi ti evita di commettere errori a volte banali.
Ciao
Paolo
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
11/04/2020 21:44 #7 da Gio1990
Paolo tutto risolto rondella cestello frizione ovalizzata, grazie comunque e buona pasqua.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
13/04/2020 22:32 - 13/04/2020 23:54 #8 da paolo
Allora Gio vediamo di essere seri, anche perché pure col montaggio del mono qualcosa non torna.
Non capisco quale rondella ovalizzata possa dare i problemi che descrivi, anche se ribadisco che secondo me non c'era nessun problema quanto descrivevi era il normale funzionamento di un motore senza frizione.
Qui vorremmo, come era in lissta, tenere un profilo tecnico elevato, sempre pronti a dare una mano a chiunque anche il meno esperto (lo siamo stati tutti) abbia problemi ma poi questi problemi ce li deve spiegare altrimenti sembra tutto inventato.
Se poi mi sbaglio sarò ben felice di leggere la storia di questa benedetta "rondella ovalizzata" e offrirti una birra al prossimo incontro.
Ciao
Paolo
Ultima Modifica 13/04/2020 23:54 da paolo.
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • simone_campagnolo@yahoo.it
  • Avatar di simone_campagnolo@yahoo.it
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
14/04/2020 10:50 #9 da simone_campagnolo@yahoo.it
Risposta da simone_campagnolo@yahoo.it al topic Problema serraggio campana frizione honda transalp 600
Non voglio sbilanciarmi a favore/contro di nessuno. Voglio solo sottolineare la modestia e l'onestá di paolo.
Condivido la tua linea di pensiero, personalmente, con la pur poca esperienza che ho, spesso fa comodo confrontarsi con chi ne sa di piú, o semplicemente fa piú spesso certi motori/lavori e conosce i punti deboli, abbreviando i tempi di lavoro in cambio di un consiglio, o una birra.
Ciao a tutti

Simone (Padova)
ta'92 melanzana
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
14/04/2020 21:42 #10 da Gio1990
Buonasera ragazzi, buonasera a te Paolo tutta la mia stima soprattutto per la tua di esperienza che c hai ma qui specifichiamo non stiamo prendendo per il culo a nessuno?! Non misceliamo i problemi, ovvero riguardo il serraggio della campana le ho provate di tutte i colori ma o risolto solo quando ho cambiato la rondella da 22mm che va tra la campana frizione e la piastra dove vengono poi inseriti dischi condotti e conduttori. Riguardo il problema del mono ti spiego tutta la cronologia di questa moto perché solo cosi penso che mi possiate auitare. Moto immatricolata 1987 nasce con freno a tamburo quando l ho comprata il vecchio proprietario aveva già fatto la modifica con freno a disco con tanto di cambio forcellone. All acquisto mi ha comunque dato i vecchi pezzi smontati. Cervellando su cosa possa esser accaduto dopo aver fatto revisionare il mono altezza 37,5 cm so sceso in garage ho smontato entrambi i leveraggi e mi so accorto che so diversi?!?! Uno siglato MM9 più corto(attuale montato sotto la moto), rispetto all altro siglato MS8 più lungo quest ultimo. Ora pulito ed ingrassato MS8 (leveraggio più lungo, installato il mono va una meraviglia?!?! Ora però la mia domanda è questa sia dal sito fai da te ed altri forum dicono che per alzare la moto c'è chi dice chi installa uno spessore sotto alla molla e ce chi dice che installando il leveraggio completo della prima serie(1987 MM9) la moto si alza poiché sempre quest ultima montava un mono più basso (36cm molla rossa). Ora però come è possibile che il leveraggio prima serie MM9 più corto possa andar bene con il mono più lungo 37,5

(successivo al 1987/1988), anche perché nel montaggio perciò faticavo ed a lavoro terminato mi ritrovavo col mono che batteva sul leveraggio. Questa ora è una curiosità Paolo. Per il resto tutto risolto, da questo sito non riesco a caricare foto e ho fatto un video/foto su you tube dei leveraggi vi lascio il link. Grazie in anticipo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
15/04/2020 07:04 - 15/04/2020 07:05 #11 da paolo
Gio, ti rendi conto che una rondella... é una rondella se l'hai montata come l'hai smontata non può darti nessun problema come non può deformarsi da sola. Per me il problema era un altro, probabilmente avevi montato qualcosa in modo sbagliato.
Per il leveraggio, il sito spiega bene che devi cambiare TUTTO il leveraggio non solo un pezzo altrimenti succede il problema che descrivi. Seconda cosa precaricare la molla non "alza" la moto ma riduce il negativo, la fa affondare meno quando la appoggi a terra o/e ci salti sopra ma a sospensioni rilasciate (sul cavalletto centrale per capirci) non é più alta è sempre alta uguale. Cambiare il leveraggio invece la alza proprio perché la prima serie montava un mono più corto.
Comunque sono contento che tu abbia risolto.
Ciao
Buon lavoro visto che stai smontando tutto completamente.
Paolo
Ultima Modifica 15/04/2020 07:05 da paolo.
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
15/04/2020 11:05 #12 da Gio1990

paolo ha scritto: Gio, ti rendi conto che una rondella... é una rondella se l'hai montata come l'hai smontata non può darti nessun problema come non può deformarsi da sola. Per me il problema era un altro, probabilmente avevi montato qualcosa in modo sbagliato.
Per il leveraggio, il sito spiega bene che devi cambiare TUTTO il leveraggio non solo un pezzo altrimenti succede il problema che descrivi. Seconda cosa precaricare la molla non "alza" la moto ma riduce il negativo, la fa affondare meno quando la appoggi a terra o/e ci salti sopra ma a sospensioni rilasciate (sul cavalletto centrale per capirci) non é più alta è sempre alta uguale. Cambiare il leveraggio invece la alza proprio perché la prima serie montava un mono più corto.
Comunque sono contento che tu abbia risolto.
Ciao
Buon lavoro visto che stai smontando tutto completamente.
Paolo

Per la frizione che ti devo dire Paolo solo avrò sbagliato qualche altra cosa comunque ABBIAMO RISOLTO stop ;-) B). Per il mono ti ho risposto dall altra parte per non miscelare i problemi esposti. Ciao

Si prega Accedi o Crea un account a partecipare alla conversazione.