Cerca nel forum

Parole chiave

vuoti improvvisi/cali di tensione

Di più
20/09/2021 17:45 #1 da Bigi
ciao a tutti, volevo condividere con voi il mio problema
ultimamente sulla mia 600 del 1998 (la doppio disco), andando per un pò di tempo a velocità costante (100, max 120 km/h), il motore inizia a singhiozzare perdendo potenza (come se si spegnesse), fino ai 50/60 km/h per poi riprendersi per qualche minuto e ripetere il tutto.
la prima volta ho pensato al navigatore in carica, quindi ho pensato di spegnere tutto.
ma poco dopo (con nulla di acceso) l'ha rifatto.
per me è inevitabilmente un calo di tensione perchè il motore gira regolare, la carburazione è ok e le candele nuove.
premetto che non ho le centraline doppie (MS8 e MM9) ma quella singola (MAWA 981M).
è capitato qualcosa di simile anche a voi??
grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
20/09/2021 22:44 #2 da paolo
Perchè imputi il problema a una causa elettrica? Hai altri sintomi tipo batteria che si scarica o altro? Perchè altrimenti da quanto descrivi sembrerebbe più un problema di alimentazione, in particolare della valvola automatica del rubinetto benzina, banalmente potrebbe essere solo la cannetta piccola (quella che viene dal cilindro e aziona l'apertura della benzina) collegata al beccuccio sbagliato del rubinetto (sul sito trovi tutto).

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
21/09/2021 12:54 #3 da Bigi
è una buona intuizione (darò un'occhiata) ma non credo possa essere quello.
ti spiego: mi è capitato 2 volte, in 2 viaggi diversi ma solo e soltanto dopo centinaia di chilometri. nella stessa situazione (autostrada a 110/120km/h max) e molto caldo.

altro indizio sull'elettronica: ho una porta usb ausiliaria (di quelle direttamente collegate alla batteria), con display di indicazione del voltaggio: nell'istante dei vuoti indicava solo 7 volt. ok, mettiamo che non sia precisissimo, ma sono in ogni caso pochi.

poi una volta superato quel momento critico, ritorna sui 12 e rotti V.

altro indizio è, proprio come da tua intuizione, la batteria tendente a scaricarsi. non in maniera rapida ma comunque fuori dall'ordinario ecco.

cosa ne pensi?

PS: il regolatore di tensione è stato sostituito "solo" 6 anni fà...
 

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
21/09/2021 20:41 #4 da paolo
Controlla i morsetti della batteria e ovviamente il regolatore.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
22/09/2021 11:42 #5 da Bigi
ci guarderò...grazie mille

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.277 secondi