Cerca nel forum

Parole chiave

Testare il pulsante start?

Di più
14/08/2020 00:05 #21 da Survivor650
Graz Mille, si ho letto le proprietà del diodo ma non ci sarei arrivato all’accensione della luce del neutro in marcia quando tiravo la frizione

Se è rotto non lo so al 100%......unica cosa che posso aggiungere è che Con il ponte fatto se abbasso il cavalletto quando accesa si spenge...però si mette in moto con marcia inserita......

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
14/08/2020 07:22 #22 da paolo
Risposta da paolo al topic Testare il pulsante start?
Esatto, in effetti quel circuito agisce solo nel momento dell'avviamento mentre se abbassi cavalletto è la centralina che spegne il motore, per assurdo potrebbe avvenire che tu sei in marcia con cavalletto abbassato il motorino di avviamento con il ponte che hai fatto gira ma la moto non parte. Comunque meglio se ripristini la funzionalità il prima possibile. Fai la prova che ti ho detto così hai la certezza che siano i diodi e lo puoi sostituire.
Ciao
Paolo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
14/08/2020 12:46 - 15/08/2020 00:55 #23 da Survivor650
Fatto la prova non credo arrivi la massa sul verde chiaro /rosso, ho fatto comunque una prova di ponte ma non parte... quindi diodi sembrano ok,

Il neutro si accende, se tolgo il diodo si spenge, quindi per fare la prova prima ho messo in folle poi tolto il diodo e fatto la prova, dallo schema sembra che il verde chiaro/rosso venga dal circuito della lampadine del neutro?....


Adesso cerco su internet un modo di testare il diodo con il tester,
Grazie comunque almeno non ho buttato soldi a comprare il pezzo nuovo!

Per il rubinetto trovato a 13,90€ nuovo.....a Natale lo monto......
Ultima Modifica 15/08/2020 00:55 da Survivor650. Motivo: Correzione

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
16/08/2020 00:51 #24 da Survivor650
Giusto per chiudere, avendo fatto la prova e verificato che non arriva il negativo sai dove prende il negativo? Dallo schema sembra dalla luce Neutro ma immagino sia un modo per dire che quando si è in neutro riceve il negativo, no?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
16/08/2020 13:02 #25 da paolo
Risposta da paolo al topic Testare il pulsante start?
Hai ragione, ho letto male io lo schema confondendo con quello del 600 che è leggermente diverso, il filo verde chiaro/rosso non porta il segnale del folle al relè ma solo alla spia quindi non va considerato per il funzionamento del relè.
Il negativo del folle arriva dal filo verde chiaro, con i diodi innestati e il cambio in folle devi avere il negativo su tutti e tre i fili dei diodi, sicuramente l'hai sul verde chiaro e sul verde chiaro/rosso perché la spia folle funziona, controlla di averlo anche sul terzo filo, il verde rosso.

Ciao
Paolo
Ringraziano per il messaggio: Survivor650

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
16/08/2020 15:00 #26 da Survivor650
Fatto la prova,considera che io la faccio da sopra da dove si mette il diodo da sotto non c'è spazio allora su due poli c'è continuità con il negativo che sono i fili verde chiaro rosso e verde immagino che al terzo verde rosso ce lo porti il diodo quando funziona, quindi lavoro per la prossima estate ponte con diodo dal verde chiaro rosso al verde rosso?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
16/08/2020 15:20 #27 da paolo
Risposta da paolo al topic Testare il pulsante start?
Quindi con i diodi innestati e il cambio in folle NON arriva il meno al verde rosso?
Se è così basta un diodo collegato tra verde chiaro e verde rosso, con la lineetta bianca rivolta verso il verde chiaro.
Prova, se hai un diodo è un lavoro da un minuto.
Ciao
Paolo
Ringraziano per il messaggio: Survivor650

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
16/08/2020 15:33 #28 da Survivor650
Grazie con 5 dita ce ne metterò 10 di minuiti (svita 3 viti del Carter, raccogli le3 viti cascate che saranno finite a 10 metri di distanza!) ma ne vale la pena! Quel pulsante arancione che sbuca fuori dal manubrio è bruttino....

Grazie mille gentilissimo!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
16/08/2020 18:14 #29 da Survivor650
Per essere chiaro non ne sono sicuro al 100%; perché io devo togliere quella scatola di diodi per testare non potendo testare con diodi inseriti però la prova fatta farebbe pensare così a meno che ma mi sembra difficilissimo il fili verde rosso si interrompa da qualche parte , per evitare il dubbio collego il negativo da dentro al verde rosso

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
16/08/2020 18:54 - 16/08/2020 19:26 #30 da Survivor650
Ok tolto entrambe le carene piccole posterori e fatto questi test togliendo il diodo:

1) dal filo verde rosso sul relay al filo verde rosso sul diodo non c'è continuità
2) polo positivo batteria al verde chiaro/rosso: 17v
3) polo positivo batteria al verde ( quello centrale che immagino tramite il diodo dia poi il negativo ai due estrem: luce neutro e relay)12.50v...

Per quanto sembra impossibile è il verde rosso ad essere interrotto da qualche parte, a meno che non faccia un altra tappa da qualche altra parte , altrimenti stando così le cose prossima estate cambio il filo....


Grazie di tutto!chiudo qui se ne faccio venire un ictus anche a voi
Ultima Modifica 16/08/2020 19:26 da Survivor650.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
16/08/2020 18:59 #31 da paolo
Risposta da paolo al topic Testare il pulsante start?
Senti, sfila la scatolina con i diodi prendi un filo collegalo a massa da un lato e dall'altro infilarlo nel connettore della scatolina diodi in corrispondenza del filo verde/rosso. La moto parte? Ok, il verde/rosso non è interrotto. Ora staccarlo dalla massa e fai ponte, sempre suo connettori dei diodi, tra il filo del verde chiaro il solito verde/rosso che va al relè.
Cambio in folle, la moto parte?
Si? Ok hai la certezza al 100% che uno dei diodi è bruciato, o cambi lo scatolino o te lo rifai con due diodi.
Ciao
Paolo
Ringraziano per il messaggio: Survivor650

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
16/08/2020 19:46 - 17/08/2020 01:14 #32 da Survivor650
È il filo! Ho messo uno nuovo da sotto Insieme al verde rosso fortunatamente i vecchi fili del telefono hanno il rame duro a filo unico e si è inserito bene passato l’altra estremità dentro buco telaio uscito vicino batteria! Che eleganza.. parte!, quindi la costosissima scatoletta diodi è sana e rimane lì

Grazie! Prossima estate tagliando...compro questo kit mi sembra un prezzo medio basso...
www.amazon.it/gp/product/B06XBV4NM9/ref=...=AL5WRKROZSOLP&psc=1
Ultima Modifica 17/08/2020 01:14 da Survivor650. Motivo: Precisazione

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
18/08/2020 16:12 #33 da Survivor650
Interessante questo problema qui me lo fa adesso ( spia del folle che si accende quando tirò frizione con marcia inserita) C’è un anima in questa moto ha capito che non l’avrei più toccata fino alla prossima estate e si lamenta....

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
18/08/2020 20:22 #34 da Navari Lorid
Lo fa anche a me, ha cominciato quando il meccanico mi ha sostituito il relè del motorino d'avviamento. Comunque è già un po' di tempo che lo fa e non da nessun disturbo alla moto, per ora va alla grande (facendo tutti gli scongiuri possibili). ;) ;) ;)
Ringraziano per il messaggio: Survivor650

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
19/08/2020 12:54 #35 da Survivor650
In effetti anche io ho cambiato il relay
Neanche a me da problemi lo lascio così.....

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
02/08/2021 16:22 #36 da Survivor650
back to my transalp! Il filo verde rosso si è spezzato! Uffa da dove parte?
Con il ponte fatto lo scorso anno si metteva in moto!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
02/08/2021 16:57 #37 da paolo
Risposta da paolo al topic Testare il pulsante start?
Rifai il ponte :-)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
02/08/2021 17:18 - 02/08/2021 23:27 #38 da Survivor650
Ok sempre dal diodo verde scuro rosso al relais verde chiaro rosso che ora è rotto? ma a che serve il verde chiaro rosso se c’è il ponte con il relais dal verde scuro rosso?
aggiungo con relais inserito c’è uno stranissimo rumore come un sibillio da parte di un componente sul lato dei diodi sotto la sella che penso sia altoparlante dell’allarme, vorrei allegare foto ma non riesco è una scatoletta Metallica a lamelle d’argento(scoperto essere il regolatore di Tensione) il che mi fa pensare che in 2 giorni la batteria sia andata giù non so perché è il filo trovato rotto non c’entri nulla quindi messo batteria in carica con Optimax, e spero che domani mattina si accendi come 2 giorni fa, con il ponte fatto lo scorso anno…nel frattempo ho staccato i 4 cavi sopra relay per evitare rumore dal regolatore di tensione mentre la batteria è in carica..
Ultima Modifica 02/08/2021 23:27 da Survivor650. Motivo: Precisazione

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
02/08/2021 23:39 #39 da paolo
Risposta da paolo al topic Testare il pulsante start?
Per me hai qualche problema in più del filo. Il regolatore non deve fare nessun sibilo, mai.
Poi non capisco... avevi sostituito il filo rotto? Hai ancora il problema della spia folle che si accende se tiri la frizione? E della morlto che non si avvia?
Sistema un po le cose (e le idee :-) prima di passare a altre ipotesi.
Ringraziano per il messaggio: Survivor650

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
03/08/2021 19:19 - 04/08/2021 12:55 #40 da Survivor650
Dalla disperazione alla felicità questa mattina con batteria ricaricata è partita subito! Come avrà fatto a scaricarsi in 2 giorni possibile che lo stabilizzatore del voltaggio a moto spenta crei un corto?!?! Trovato dove fili verde chiaro rosso si è rotto e messo mammut quindi tolto precedente ponte!
si il neutro si accende a marcia inserita se tiro la frizione
A questo punto passo al meritato tagliando
4/8/2021: uffa batteria a terra ancora da cosa dipende?!?!
Ultima Modifica 04/08/2021 12:55 da Survivor650. Motivo: Aggiornamento

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.449 secondi