Cerca nel forum

Parole chiave

Problema montaggio mono transalp xl600v

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
12/04/2020 19:56 #1 da Gio1990
Problema montaggio mono transalp xl600v è stato creato da Gio1990
Buonasera ho problemi al montaggio del mono dopo averlo fatto revisionare, mi spiego meglio nello smontaggio metto in sicurezza la moto con cavaletto d officina e innalzo il posteriore sollevando con paranco fin li tutto apposto nel montare il nuovo mono fisso come da spiegazione sito prima il perno fisso basso poi quello alto del mono infine non riesco ad infilate l ultimo perno che va nel leveraggio!!... Se poi Sviti completamente le ghiere riesco a fissarlo. La mia domanda è questa, per far si che il montaggio si concludi devi per forza allentare completamente le tue ghiere in modo tale che riesco a comprimere l idraulica ed inserire il mono, oppure sbaglio qualcosa?? Grazie in anticipo e buona pasqua a tutti.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
13/04/2020 18:01 #2 da MRTRANSALP
Risposta da MRTRANSALP al topic Problema montaggio mono transalp xl600v
Ciao Gio1990, hai provato a fissare prima il perno alto e poi quello basso ? Ovviamente dovrai regolare la compressione della molla del mono tramite le due ghiere.
Mario
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
13/04/2020 19:17 #3 da paolo
Risposta da paolo al topic Problema montaggio mono transalp xl600v
Probabilmente quando l'hai smontato la ruota era leggermente sollevata da terra o più probabilmente al contrario toccava leggermente e il mono rimaneva compresso, alza qualche cm in più la moto, precarica prima le ghiere perché altrimenti fai fatica, poi solleva leggermente la ruota fin che i fori del leveraggio non si allineano. Non è difficile.
Ciao
Paolo
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
13/04/2020 20:22 - 13/04/2020 21:42 #4 da Gio1990
Risposta da Gio1990 al topic Problema montaggio mono transalp xl600v
Innanzitutto grazie ragazzi solo che forse nn mi sono spiegato bene, ovvero se allentato il mono entra nei sui attacchi e poi regoli le ghiere piano piano da telaio... Viceversa se precarico già il mono facendo un po' di forza ovvero rimuovendo la ruota posteriore facendo pressione sul forcellone verso il basso in modo tale da comprimere un po' il mono, con un po' di fatica riesco ad inserire l ultimo bullone che va al leveraggio. Problema però con mono precariato monto la ruota moto a terra comprimo il posteriore e mi ritrovo in estensione col culo del mono che batte sul leveraggio primario ovvero dove va fissato al telaio... Spero di esser stato chiaro. Può darsi che mi abbiano cambiato la molla ed è quest ultima l imputata?? Grazie in anticipo.
Ultima Modifica 13/04/2020 21:42 da Gio1990.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
13/04/2020 22:10 - 13/04/2020 22:15 #5 da paolo
Risposta da paolo al topic Problema montaggio mono transalp xl600v
Il mono è lo stesso che hai smontato non è un altro giusto?
Tra la molla e i leveraggi c'è spazio, anche se fosse più larga non tocca, lo stesso per l'interasse, non lo determina la molla e nemmeno il precarico determina l'interasse, quindi, no direi che non può essere la molla.
Da quanto descrivi sembrerebbe quasi che ti abbiano cambiato la parte finale a forma di U, quella dove si avvita la vite, con una più corta che avvicina il fondo del mono ai leveraggi, solo in quel caso potrebbe urtare. Chiedi a chi l'ha revisionato cosa ha fatto, non hai magari chiesto di abbassare la moto? in quel caso si spiegherebbe perché ti abbiano montato la "U" più corta ma evidentemente troppo corta.

Ciao
Paolo
Ultima Modifica 13/04/2020 22:15 da paolo.
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
13/04/2020 22:37 #6 da Gio1990
Risposta da Gio1990 al topic Problema montaggio mono transalp xl600v
Il mono è lo stesso si avendo due moto, paranco sotto/ cavaletto posteriore e li e rimasta. La parte finale non credo poiché ricordo è c'è ancora lo stemma Showa. Se non è nemmeno la molla cosa può essere?? Ghiere caricate al massimo? Domani provo con ghiere tese giusto quel poco e ti aggiorno. Grazie a domani

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Remo-k-WIlliams
  • Avatar di Remo-k-WIlliams
  • Offline
  • Expert Boarder
  • Expert Boarder
Di più
14/04/2020 23:36 #7 da Remo-k-WIlliams
Risposta da Remo-k-WIlliams al topic Problema montaggio mono transalp xl600v
Paolo, non credo che tocchi la molla all'interno dei leveraggi.
Da quello che ho capito, sembra che il mono sia piu lungo di quanto era in precedenza; quindi solo con la molla molle ;) Riesce a comprimerlo a sufficienza per farlo passare.
In questo caso potrebbero si averti montato x errore, una "U" piu lunga, sempre Showa, perche' no?!
Personalmente ho sempre fissato prima il bullone superiore, sia sul TA650 che avevo, sia sulla AT RD03 che ho; su questa, fatto pochi mesi fa.
Prima il superiore perche' e' impestato da raggiungere, ed avere il mono "in mano" bello gestibile aiuta a posizionarlo.
Poi sollevando il forcellone basta allineare il leveraggio alla "U"e ti assicuro che di spazio ce n'e' un tot!
Se vuoi tagliare la testa al toro, misura la lunghezza del tuo mono, poi vai su qualche sito tipo YSS, BITUBO, OHLINS e cerca le caratteristiche del mono x la tua moto, cosi da toglierti ogni dubbio.
Facci sapere
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
15/04/2020 07:08 #8 da paolo
Risposta da paolo al topic Problema montaggio mono transalp xl600v
Sull'altra Email ha chiarito il problema, aveva un pezzo di leveraggio della prima serie e un pezzo della seconda. Probabilmente aveva sempre toccato anche prima di smontare il mono.
Ciao
Paolo

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Remo-k-WIlliams
  • Avatar di Remo-k-WIlliams
  • Offline
  • Expert Boarder
  • Expert Boarder
Di più
15/04/2020 09:35 #9 da Remo-k-WIlliams
Risposta da Remo-k-WIlliams al topic Problema montaggio mono transalp xl600v
Aaaahh era semper la stessa cosa, boun!!!

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
15/04/2020 10:53 - 15/04/2020 11:08 #10 da Gio1990
Risposta da Gio1990 al topic Problema montaggio mono transalp xl600v
PS: ho rovesciato il messaggio qui per non miscelare i 2 sondaggi.

Buonasera ragazzi, buonasera a te Paolo tutta la mia stima soprattutto per la tua di esperienza che c hai ma qui specifichiamo non stiamo prendendo per il culo a nessuno?! Non misceliamo i problemi, ovvero riguardo il serraggio della campana le ho provate di tutte i colori ma o risolto solo quando ho cambiato la rondella da 22mm che va tra la campana frizione e la piastra dove vengono poi inseriti dischi condotti e conduttori. Riguardo il problema del mono ti spiego tutta la cronologia di questa moto perché solo cosi penso che mi possiate auitare. Moto immatricolata 1987 nasce con freno a tamburo quando l ho comprata il vecchio proprietario aveva già fatto la modifica con freno a disco con tanto di cambio forcellone. All acquisto mi ha comunque dato i vecchi pezzi smontati. Cervellando su cosa possa esser accaduto dopo aver fatto revisionare il mono altezza 37,5 cm so sceso in garage ho smontato entrambi i leveraggi e mi so accorto che so diversi?!?! Uno siglato MM9 più corto(attuale montato sotto la moto), rispetto all altro siglato MS8 più lungo quest ultimo. Ora pulito ed ingrassato MS8 (leveraggio più lungo, installato il mono va una meraviglia?!?! Ora però la mia domanda è questa sia dal sito fai da te ed altri forum dicono che per alzare la moto c'è chi dice chi installa uno spessore sotto alla molla e ce chi dice che installando il leveraggio completo della prima serie(1987 MM9) la moto si alza poiché sempre quest ultima montava un mono più basso (36cm molla rossa). Ora però come è possibile che il leveraggio prima serie MM9 più corto possa andar bene con il mono più lungo 37,5
(successivo al 1987/1988), anche perché nel montaggio perciò faticavo ed a lavoro terminato mi ritrovavo col mono che batteva sul leveraggio. Questa ora è una curiosità Paolo. Per il resto tutto risolto, da questo sito non riesco a caricare foto e ho fatto un video/foto su you tube dei leveraggi vi lascio il link. Grazie in anticipo


Ps: ho rovesciato qui la tua risposta per non miscelare i 2 sondaggi.

paolo ha scritto: Gio, ti rendi conto che una rondella... é una rondella se l'hai montata come l'hai smontata non può darti nessun problema come non può deformarsi da sola. Per me il problema era un altro, probabilmente avevi montato qualcosa in modo sbagliato.
Per il leveraggio, il sito spiega bene che devi cambiare TUTTO il leveraggio non solo un pezzo altrimenti succede il problema che descrivi. Seconda cosa precaricare la molla non "alza" la moto ma riduce il negativo, la fa affondare meno quando la appoggi a terra o/e ci salti sopra ma a sospensioni rilasciate (sul cavalletto centrale per capirci) non é più alta è sempre alta uguale. Cambiare il leveraggio invece la alza proprio perché la prima serie montava un mono più corto.
Comunque sono contento che tu abbia risolto.
Ciao
Buon lavoro visto che stai smontando tutto completamente.
Paolo


Comunque Paolo come in precedenza non ci capiamo ihih, mi spiego meglio sotto la moto vi era montato tutto il leveraggio completo il più corto prima serie MM9 con mono più lungo 37,5 l attuale che ho fatto revisionare, ho cambiato tutto il leveraggio completo MS8 e problema risolto, ovvero mi trovo con tutti gli attacchi senza forzare nulla e il mono non batte/tocca da nessuna parte, nel video/foto ho scatto solo la prolunga del leveraggio ci non vuol dire che avevo due componenti diversi installati anche perché non possono essere invertiti poiché le prolunghe (quelle in foto) sono differenti sia in lunghezza che in *larghezza* e proprio su quest ultimo dato non possono lavorare dispari. Ora torniamo a noi vediamo se risolviamo sto quesito da
1 milione di euro ihih, leveraggio più corto COMPLETO (prima serie 1987/1988 MM9) quello che avevo Già sotto la moto, con mono più alto 37,5cm (dal 89 in poi) quello che appunto ho fatto revisionare, come è possibile che lavoravano bene prima che smontavo il mono e lo facessi revisionare?? Mi piaceva che era più alto il posteriore, perché ora devo montare i leveraggi più lunghi(MS8 dopo il 1988) affinché il mono vada bene e lo so possa installare senza forzare i suoi attacchi e nulla?? Grazie in anticipo Giovanni e buona giornata.
Ultima Modifica 15/04/2020 11:08 da Gio1990.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
15/04/2020 11:19 #11 da paolo
Risposta da paolo al topic Problema montaggio mono transalp xl600v
Non so dirti, in molti hanno montato il leveraggio prima serie sulla seconda serie e nessuno ha mai lamentato problemi. Comunque se tocca ora toccava anche quando l'hai presa, probabilmente tocca ma non da problemi, perché lo fa quando il mono é tutto esteso, condizione che non si verifica spesso.
Ciao
Paolo
Ringraziano per il messaggio: Gio1990

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Gio1990
  • Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
Di più
15/04/2020 11:23 #12 da Gio1990
Risposta da Gio1990 al topic Problema montaggio mono transalp xl600v
Paolo ti aggiorno ora è diventata pura folle curiosità, ;-)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
15/04/2020 14:16 #13 da diws
Risposta da diws al topic Problema montaggio mono transalp xl600v

Gio1990 ha scritto: Moto immatricolata 1987 nasce con freno a tamburo quando l ho comprata il vecchio proprietario aveva già fatto la modifica con freno a disco con tanto di cambio forcellone. All acquisto mi ha comunque dato i vecchi pezzi smontati.


Spero abbia fatto anche la modifica a libretto oppure tu abbia rimesso il tamburo per gli ovvi motivi di verifica in sede di revisione.
Franco

Franco - At 650

Si prega Accedi o Crea un account a partecipare alla conversazione.