Cerca nel forum

Parole chiave

Cambiando marcia rimane accelerata per qualche secondo

Di più
22/09/2021 16:35 #21 da Remo-k-WIlliams
Io ci ho preso da poco, le membrane gia complete di pistoncini per la vekkia AT650, vanno benissimo!

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
22/09/2021 17:39 #22 da murdok
Ma non vendono solo ricambi per il virago? Sono uguali le membrane? Grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
23/09/2021 08:29 #23 da Remo-k-WIlliams
Nono, vendono ricambi anche per molte altre moto. Per la compatibilita', o ti risponde il nostro Guru Paolo, oppure chiedi direttamente a loro :-)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
22/10/2021 09:23 #24 da murdok
Ciao Remo, visto che tu le hai cambiate, per sostituire le membrane è necessario smontare il carburatore dai collettori? Da ieri ha ricominciato a non tenere più il minimo anche da caldo e in fase di rilascio a scoppiettare. Ho paura che siano proprio le membrane anche se dovrebbe averle controllate quell'incompetente di maccanico.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
23/10/2021 21:47 #25 da paolo
No, le membrane rovinate non hanno nulla a che vedere col minimo.
Per smontarle con un po di attenzione e un cacciavite adatto si smontano poi come ho scritto, se si sostituiscono le viti con altre a brugola, in caso di rismontagio è tutto più facile.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
23/10/2021 22:55 #26 da murdok
Grazie per la risposta Paolo. È veramente strana questa cosa. Posteggiata la mattina che teneva il minimo perfettamente, ripresa il pomeriggio gira malissimo , non tiene il minimo e scoppietta in rilascio. Io nel dubbio cambio le membrane e allineo i carburatori. Vediamo se cambia qualcosa.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
25/10/2021 08:45 #27 da Remo-k-WIlliams
Ciao Murdok, ti ha gia risposto il Guru per le membrane. Io avevo cavato i carbu, perche' gli ho fatto una revisione completa, spilli gigleurs e tubi.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
25/10/2021 09:01 #28 da murdok
Sì grazie. In effetti dovrei cambiare anche io i tubi. Non vorrei che fosse un problema di tubo crepato. Hanno più di 20 anni ci potrebbe anche stare.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
25/10/2021 13:40 - 25/10/2021 13:42 #29 da paolo
Difficile (se non impossibile) siano i tubi, l'unico che può dare problemi è quello che porta al rubinetto benzina, se fessurato entra aria direttamente a valle dei carburatori, gli altri tubi sono a monte e in ogni caso anche se rovinati non danno problemi di minimo.
Io ti consiglio di focalizzarti sulle cose più probabili e non su interventi probabilmente inutili. Se non tiene il minimo (premesso che col freddo appena accesa ci può anche stare non ha sistemi che regolano automaticament eil minimo come le auto o le moto più moderne) o è un problema elettrico (candele? pipette ecc.) oppure lo starter che rimane innestato (ti ricordo che su questa moto va rilasciato appena accesa altrimenti imbratti le candele) o i relativi comandi, oppure ancora, come ti ho detto la cannetta che porta dal cilindro posteriore alla valvola del rubinetto benzina (fondamentale che la cannetta sia collegata al beccuccio giusto, vedi sito) o i circuito del minimo dei carburatori sporco e in quel caso per forza vanno smontati e in tale circostanza puoi anche verificare le membrane (ma non le aveva controllate e una già cambiata dal meccanico???).
Per come stai procedendo se vuoi un consiglio spassionato stai rischiando davvero di perderci il sonno senza venirne a capo.
Ciao
Paolo
P.s.: Ma poi il troll che ti teneva acclerato nei cambi marcia l'haio poi trovato? :-)
Ultima Modifica 25/10/2021 13:42 da paolo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
25/10/2021 13:57 #30 da murdok
Ho controllato che l'aria non si blocchi, io di solito accendo la moto con aria tirata e la tolgo immediatamente. Il minimo non lo tiene più dalla scorsa settimana anche quando è calda. In accelerazione non ha vuoti o mancamenti. Ho fatto la prova tirando leggermente l'aria e così il minimo lo tiene. Per il fatto che rimane accelerata per qualche secondo in rilascio, ho fatto il controllo dell'acceleratore. Smontato tutto lubrificato e regolata la tensione. Quando moli senti lo stack di fine corsa. Però continua a rimanere accelerata. Devo ancora fare allineamento, solo che se non tiene il minimo diventa difficile.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
25/10/2021 14:17 #31 da paolo
L'allineamento a meno che non l'abbia stoccacciata qualcuno è un lavoro "fine" non risolve problemi o da immediati benefici, meglio se lo lasci per ultimo, tralaltro è vero quanto ti ha detto il meccanico che sarebbe da fare in concomitanza della regolazione valvole. A propposito, sono mai state registrate? Come ti dicevo la soluzione dei problemi parte sempre dalle cose più semplici come la manutenzione ordinaria per arrivarea a quelle più complesse e rare.
C'è un mio amico meccanico di auto (specializzato in auto a metano-gpl) che ogni volta che gli entrano auto con problemi anche con diagnosi devastanti già fatte da altri meccanici parte col cambiare sempre le candele mettendo quelle prescritte dalla casa, controlla accuratamente i fili candela e le pipette, controlla filtri aria e se serve fa la pulizia al corpo farfallato e poi passa (se l'auto lo prescrive) al gioco valvole... Da li in poi inizia a vedere che problemi ha l'auto, sembrerà eccessivo ma non immagini quante migliaia di euro ha fatto risparmiare e quenti "c'è la centralina da cambiare" ha sbugiardato.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
25/10/2021 14:39 #32 da murdok
Grazie per i consigli. Il gioco valvole non viene controllato da parecchio. Le candele sono nuove, sigla prescritta da libretto manutenzione. In settimana se riesco provo a controllare un po' tutto.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
25/10/2021 15:13 #33 da paolo
Restando in tema di "il mio amico con un cacciavite in mano fa miracoli" :-). Un altro meccanico per un auto che non teneva il minimo è andato a manomettere il corpo farfallato, col risultato che la machina teneva il minimo ma era altalenante a volte troppo alto e l'auto andava sempre peggio, portata dal "mago" a orecchio, giuro ero lì io, nemmeno sapeva che rpoblema avesse... gli è bastato è bastato aprire il cofano e accenderla perché si accorgesse che le valvole "non cioccavano" ovvero erano puntate e non faceevano il classico (per me impossibile da sentire) ticchettio, regolate quelle e cambiato il corpo farfallato manomesso (per fortuna trovato usato a poco) l'auto è tornata come nuova. Giusto per dire, non che devi regolare per forza le valvole (sul ta capita abbastanza raramente si puntino) ma che la manutenzione ordinaria è basilare e poi che ci sono meccanici veramente bravi e competenti e altri che "ci provano" e il settore moto è forse ancora più variegato e complesso di quello auto. (Se pur più arretrato tecnicamente almeno fino a qualche anno fa) .

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
25/10/2021 20:11 #34 da Navari Lorid
Non sono uno che ci capisce molto in meccanica ma riesce bene ricordarmi le cose, detto questo mi ricordo che sulla TA del 90 di mio genero aveva lo stesso problema e gli avevano detto che erano le membrane ma dopo aver smontato i carburatori ha notato che un pistoncino che apre o chiude l'aria si era bloccato tanto da sembrare saldato . ha dovuto portare i carburatori da un meccanico (anziano) che ha rettificato dove score il pistoncino e cambiare i cavi e la moto è rinata. A proposito di già che c'era ha cambiato anche le membrane
Ciao Loris TA 600/99 nera
Ringraziano per il messaggio: murdok

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
25/10/2021 21:16 #35 da paolo
Può capitare, i due pistoncini dello starter sono in acciaio zincato e se resta ferma a lungo con dell'umidità possono ossidare, infatti una delle cose da controllare è che lo starter non rimanga innestato, è per quello che bisogna controllare i cavi dello, ti accorgi sullo sdoppiatore che un cavo scorre e l'altro no.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.380 secondi