Cerca nel forum

Parole chiave

manopola acceleratore

Di più
20/08/2021 12:27 #1 da vassily
manopola acceleratore è stato creato da vassily
ciao,

ho la manopola dell'acceleratore "grippata", cioè se la rilascio, rimane nella sua posizione.
Può essere utile come "cruise control" ma pericoloso in caso di caduta, il motore rimarebbe accelerato con la ruota posteriore in modalità "sega circolare".
Cosa si può fare per rimetterla a posto?
Ho dato un occhiata alla bibbia con le parole "manopola acceleratore" ma nisba.
Qualcuno ha già avuto questo problema?

 

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
20/08/2021 13:14 #2 da AlpDavide
Risposta da AlpDavide al topic Re:manopola acceleratore
A me è successo dopo un weekend di pioggia, ho smontato il blocchetto di plastica dell'acceleratore sul manubrio, messo un po' di lubrificante al teflon e grasso per impedire all'acqua di entrare ed ho risolto. Sucessivamente ho ripreso acqua, fango, neve e grandine e non ho più avuto problemi.
Mandi.

Inviato dal mio SM-A405FN utilizzando Tapatalk
Ringraziano per il messaggio: vassily

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
20/08/2021 13:24 #3 da Remo-k-WIlliams
Risposta da Remo-k-WIlliams al topic manopola acceleratore
Ciao Vassily, per caso hai preso dei colpi sulla manopola del gas? Il contrappeso se li monti, a lato manubrio, o la manopola stessa, potrebbero interferire con la corretta rotazione. Poi, come ha detto Davide, apri e controlla che nn ci sia sporcizia. In genere basta quello, ma gia che ci sei sgancia anche I cavi dai carburatori e controlla tutto.
Ringraziano per il messaggio: vassily

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
20/08/2021 14:55 #4 da paolo
Risposta da paolo al topic manopola acceleratore
I problemi possono essere tanti, dai cavi sfilacciati o schiacciati al meccanismo interno usurato, ma di solito, visto che è molto ben realizzato e di qualità i problemi sono molto più banali: come ha detto Remo il comando troppo infilato sul manubrio che gratta contro lo stesso (sul fondo è chiuso se viene infilato troppo sul manubrio non ruota più libero) oppure una manopola non montata bene che striscia contro il comando, oppure ancora sporcizia grasso addensato tra il comando e il manubrio. Per prima cosa svita le due vitine e prova a riposizionarlo, controlla la manopola e sfilalo il più possibile, pulisci e poi spruzza wd40 o meglio spray al silicone (no grasso spray quello lo rallenta) tra comando e manubrio, se ancora non torna apri il comando (senza rimuovere i fili e il guidacavo che poi sono difficili da posizionare) e vedi se c'è sporco o usura, lubrifica con un grasso spray).
Ciao
Paolo

Dimenticavo... una cosa strana, a volte a moto spenta non torna a moto accesa si.
Ringraziano per il messaggio: vassily

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
20/08/2021 15:59 #5 da vassily
Risposta da vassily al topic manopola acceleratore

Remo-k-WIlliams post=5039 ha scritto: Ciao Vassily, per caso hai preso dei colpi sulla manopola del gas? Il contrappeso se li monti, a lato manubrio, o la manopola stessa, potrebbero interferire con la corretta rotazione. Poi, come ha detto Davide, apri e controlla che nn ci sia sporcizia. In genere basta quello, ma gia che ci sei sgancia anche I cavi dai carburatori e controlla tutto.

colpi? si certo, tutti quelli che io do perché manopola si sfila :-) 
se vedi uno col ta che picchia moto mentre guida, quello sono io.

Per il resto, tira, molla, smonta .... si beh ... boh .... mica son bravo con meccanica, ancora meno con vista :-)
Vedo che posso fare
Grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
20/08/2021 16:17 #6 da vassily
Risposta da vassily al topic Re:manopola acceleratore

AlpDavide post=5038 ha scritto: A me è successo dopo un weekend di pioggia, ho smontato il blocchetto di plastica dell'acceleratore sul manubrio, messo un po' di lubrificante al teflon e grasso per impedire all'acqua di entrare ed ho risolto. Sucessivamente ho ripreso acqua, fango, neve e grandine e non ho più avuto problemi.
Mandi.

Inviato dal mio SM-A405FN utilizzando Tapatalk

graciis cetant AlpDavide
di dulà situ?

:-)
 

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
20/08/2021 16:52 #7 da AlpDavide
Risposta da AlpDavide al topic Re:Re:manopola acceleratore

vassily ha scritto:

AlpDavide post=5038 ha scritto: A me è successo dopo un weekend di pioggia, ho smontato il blocchetto di plastica dell'acceleratore sul manubrio, messo un po' di lubrificante al teflon e grasso per impedire all'acqua di entrare ed ho risolto. Sucessivamente ho ripreso acqua, fango, neve e grandine e non ho più avuto problemi.
Mandi.

Inviato dal mio SM-A405FN utilizzando Tapatalk

graciis cetant AlpDavide
di dulà situ?

:-)
 

Spilimbergo

Inviato dal mio SM-A405FN utilizzando Tapatalk
Ringraziano per il messaggio: vassily

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
22/08/2021 19:27 #8 da vassily
Risposta da vassily al topic manopola acceleratore
Ho smontato le due viti del morsetto, sfilato manopola neoprene, con morsetto allentato, manopola funziona. Ho spruzzato wd40, rimontato il tutto, ma una volta stretto 2 viti problema ritorna.
:-(

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
22/08/2021 23:40 #9 da paolo
Risposta da paolo al topic manopola acceleratore
Anche a motore acceso?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
23/08/2021 09:43 #10 da vassily
allora stamattina preso moto per lavoro,

e .... manopola dura ma adesso torna in posizione dopo rilascio, forse lubrificante fatto suo lavoro di notte.
Quindi tutto ok, grazie per i consigli
Vassily

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
29/08/2021 15:26 #11 da dvdjap
Risposta da dvdjap al topic manopola acceleratore

paolo post=5040 ha scritto: I problemi possono essere tanti, dai cavi sfilacciati o schiacciati al meccanismo interno usurato, ma di solito, visto che è molto ben realizzato e di qualità i problemi sono molto più banali: come ha detto Remo il comando troppo infilato sul manubrio che gratta contro lo stesso (sul fondo è chiuso se viene infilato troppo sul manubrio non ruota più libero) oppure una manopola non montata bene che striscia contro il comando, oppure ancora sporcizia grasso addensato tra il comando e il manubrio. Per prima cosa svita le due vitine e prova a riposizionarlo, controlla la manopola e sfilalo il più possibile, pulisci e poi spruzza wd40 o meglio spray al silicone (no grasso spray quello lo rallenta) tra comando e manubrio, se ancora non torna apri il comando (senza rimuovere i fili e il guidacavo che poi sono difficili da posizionare) e vedi se c'è sporco o usura, lubrifica con un grasso spray).
Ciao
Paolo

Dimenticavo... una cosa strana, a volte a moto spenta non torna a moto accesa si.

Anche a me è capitato l'inconveniente della manopola che sembra bloccata e in effetti il comando gas sembra un pò particolare, anche facendo attenzione a non far toccare il fondo del cilindro in plastica sul fondo del manubrio, se stringo entrambe le viti del comando resta un pò duro e fa fatica a ritornare.
Le ho provate tutte pulire i cavi controllare fossero posizionati bene, lubrificare sia i cavi che la parte di manubrio inserita nel cilindro plastico del comando, ma non c'è verso se serro entrambe le viti fino in fondo non ritorna l'unica è lasciarne leggermente lenta una.

PS. la cosa strana che a moto accesa tende a tornare meglio forse dipende dalla depressione che si sviluppa nei carburatori che tende a far chiudere le ghigliottine

il mio blog: www.enduroscout.it

Si prega Accedi o Crea un account a partecipare alla conversazione.

Di più
30/08/2021 08:22 #12 da paolo
Risposta da paolo al topic manopola acceleratore
Capita, anche la mia per un periodo l'ha fatto e non avevo trovato un effettivo problema, probabilmente il blocchetto stringe un po troppo la parte in movimento ma l'importante è che torni a motore acceso, si probabilmente è il flusso d'aria o anche le vibrazioni che lo fanno tornare. Se a motore spento non torna putroppo dovrai fartene una ragione.
Ciao
Paolo

Si prega Accedi o Crea un account a partecipare alla conversazione.

Tempo creazione pagina: 0.287 secondi